Upgrading

Upgrade from an old version to the newest version?

Welcome to the upgrade guide!

Since 29-02-2020 we are using the Laravel framework for our panel. The old panel and the laravel-based panel are not compatible with eachother and you can't upgrade to that version!

Please choose the correct version guide below.

‚Äč